Quelques bugs en cours de résolution

Tout ne s'est pas passé comme prévu, mais rien de grave.

• C'est un peu lent, nous sommes entrain d'identifier la cause pour pouvoir résoudre ce problème

• Les catégories existantes de l'album photos n'ont pas été prises en compte (ou alors elles sont vides). Ne vous en faites pas, vos photos ne sont pas perdues, on réactive tout ça dans les prochaines heures.

Merci de votre compréhension.

 

Commentaires

  • Isabelle

    Bonjour

    Je suis un peu affolée car j'ai plein d'autres bugs sur mon site.

    - la page d'intro qui n'arrive pas à s'afficher normalement. Soit il y a un tableau qui se supperpose à mon image, soit je n'ai pas l'image de fond de site.

    - mes rubriqurs s'ouvrent difficilement et s'affichent toutes avec un message d'erreur. Il n'y a plus de musique sur les rubriques.

    - Sur mes rubriques, rien n'est centé alors que ça l'est sur l'aperçu.

    - Ma bannière en haut de site est remonté et impossible de la redescendre.

    - Comment enlever les rubriques interactive, ect..

    6 ou est l'espace de stockage?

    Je pense que vous allez être inondé de messages de ce genre aujourd'hui.

    On compte sur vous pour nous éclairer.

    Isabelle

  • amine

    bonjour

    moi aussi j'ai une page d'intro mal affichée et plus que ça il y'a bcp de bugs surtout le site est trop lent et le style d'ecriture completement changé

    vous n'en avez pas parlé avant alors c'est quoi ça???

  • Delphine
    • 3. Delphine Le 31/05/2008

    Je me disais aussi qu'il fallait des maladies de jeunesse . Du premier coup, tout changer était utopique !

    Courage aux administrateurs ... Bisous !

  • Julien
    • 4. Julien Le 31/05/2008

    Bonjour,

    Grosse galère aussi puisque toutes les images ont bougé, et impossible d'accèder aux catégories pour faire des modifications: il est possible d'accéder à une rubrique, mais pas de modifier les catégories de cette rubrique.

    Suis-je un gros boulet (ça arrive parfois) ou est-ce la même chose pour tous ???

    Merci d'avance.

  • Isabelle

    Je crois qu'on a tous le même problème mais qu'il ne faut toucher à rien pour le moment. La solution va bien finir par venir des modérateurs. Maissons leur le temps de finaliser le changement et de tout remettre en place.

  • Philippe
    • 6. Philippe Le 31/05/2008

    Bonjour,

    Effectivement c'est la galère pour moi aussi, je suis en version pro et je pense surtout à tous mes relations qui viennent régulièrement sur le site. Bon courage quant même pour rétablir tout ça.

  • theturf

    Bonjour à tous. J'ai également de serieux problèmes. Surtout 1. Je modifie ma page d'acceuil, je l'enregistre mais cela ne change rien !!! Est ce normal ? ou comment resoudre ce probleme ?

    Je suis comme philippe mais bon on n peut pas faire autrement j'ai plein de personne qui viennent quotidiennement surtout qu'aujourd'hui c'est un jour assez important avec pas mal de courses en France...C'est la fatalité souhaite à Awelty une bonne réussite.

    J'espere que vous pourrez m'aider.

    Cordialement

    Bon courage

  • Priscilla - Massages à domicile Paris et RP

    De mon côté, c'est le tiers vertical des pages qui est coupé... donc la moitié des informations rognées !

    Etant un site commercial, ça ne fait pas très professionnel !

    Merci de votre intervention dans les meilleurs délais, je vous prie.

  • lola.l

    oui,pour moi aussi,plus aucune photo ni illustrations sur mes rubriques !!!ya plus qu'a laisser e.monsite et les moderateurs repecher tou cela !!!!!!!!!!!

  • Isabelle

    Tous les e-monsitiens que je connais ont le même problème; des pages coupées à moitiés, la musique qui disparait sur les rubriques, plus de photos dans l'album, des messages d'erreurs dans les rubriques, plusd accès à la configuration des rubriques, pas d'accès au forum, bref, la cata...Il ne ous reste plus qu'à faire confiance à l'administartion de e-monsite.

  • theturf

    ben moi j'ai pas tous ses problemes la !! j'arrive pas a modifier mes pages...Est ce que quelqu'un d'autre à ce même probleme ??

    Merci de me repondre

    Cordialement

  • Isabelle

    oui, moi alors je ne touche à rien pour le moment. Serait-il possible d'avoir accès au forum, car ça rendrait bien service.

  • Eric
    • 13. Eric Le 31/05/2008

    Bonjour,

    groose galère pour cette nouvelle version. Des messages d'erreurs dans tous les sens. Impossible d'ouvrir une rubrique et de la modifier. Il y a qu'une rubrique qui figure dans (gestion des rubriques) les autres ni sont pas. Ou sont-elle?

    Merci de votre réonse.

    Cordialement

  • Schaar

    Impossible d'agrandir les images... en double-cliquant, ce qui apparaît, c'est : e-monsite.com, même après m'être réenregistré !

    Et impossible de re-configurer quoi que ce soit : votre site ne s'ouvre pas.

    Bon courage à tous les malheureux qui sont "sur le pont" !

    Pierre

  • Dobermann Sans Famille

    Bonjour,

    C'est la catastrophe! Nous gérons une assoc via e-monsite et nous ne pouvons plus rien faire: pas d'accès aux rubriques ni la possibilités de les modifier, plus de forum, page d'accueil qui déconne.... Nous sommes comme tous les messages précédents.

    Nous espérons que la situation se rétablisse rapidement, le bon fonctionnement de notre assoc dépend aussi de la fiabilité de son site, alors...

    Cordialement

  • alessandro

    Eh oui, plus de musique, grand lenteur polices microscopiques dans les rubriques et dans la zone membre impossible de me connecter aux forums....et pas mal de problemes avec Mozilla

  • theturf

    Tony essaye de nous aider on compte sur toi.....

  • Tony
    • 18. Tony Le 31/05/2008

    Pour vos questions, vos bugs, passez par le support. Je ne répondrais pas ici.

  • phenyx
    • 19. phenyx Le 31/05/2008

    salut tony le probleme est que je n'arrive pas à acceder au forum j'ai un message d'erreur à chaque fois que j'essaye d'y aller

  • véro
    • 20. véro Le 31/05/2008

    Danger!!!J'ai constaté un beug très dangereux sur mon site j'ai des mots cliquables sous forme d'image pop-up,seulement ce n'est plus une image qui apparaît! mais ma page de GESTION DE MON SITE !!!Vous etes fou chez e-monsite de faire des redirection pareils!

    C'est comme ci ma carte de credit affichait mon code banquaire! VITE réglez ça au plus vite.Si d'autre personne on le même problème signalez le sur ce forum.MERCI

  • Dobermann Sans Famille

    Nous voudrions bien passer par le support mais il nous est aussi innaccessible, alors que devons nous faire???

  • angolalibre

    Impossible d'activé la page d'accueil, trop de travail partie en fumé ilfaut tout recomençé, bon je confiance aux administrateur, mais faite vite mes amis

  • jackou43
    • 23. jackou43 Le 31/05/2008

    j'ai voulu mettre le widget météo sur le site j'ai réussi mais il apparaît deux fois je n'arrive pas à corriger, j'ai perdu 19 photos dans mon album où sont elles passées ??

    J'espère que tou va rentrer dans l'ordre, j'avais également de la musique sur ma page d'introduction : plus rien je ne sais pas où la reprendre.

    c'est un accouchement très difficile mais j'ai confiance attendons je ne touche plus rien.

    Merci de votre réponse

  • gaby
    • 24. gaby Le 31/05/2008

    c pas du beugue c du méga supra beug,koi ke je fasse comme modification où il ne sont pas pris en compte ou dix ans après...je suis totalement désespéré...j'ajoute des photos qui ne s'ajoutent enfin de compte pas..c grave!!enfin esperons ke ça s'arrange...

    C pour kan les videos??

  • Onésime

    je suis trés content, à part l'album de photo en attente, je n'ai constaté aucun problème particulier et mon site a même l'air plus actuel qu'avec la version précédente.

    Bravo et bon courage pour solutionner les problèmes qui subsistent.

    Onésime

Voir plus de commentaires

Ajouter un commentaire

Code incorrect ! Essayez à nouveau